Támogatva van az opencart?

Igen, az opencart teljes mértékben támogatva van szervereinken, mivel csak Apache, PHP 5 és MySQL-re van szüksége.

Tegye valaki napját szebbé!