Lehet frissíteni a PHP verziót?

Szervereinken PHP5 fut, viszont minden PHP4 funkció támogatva van a PHP5 által, nem lesz problémája a PHP4 kompatibilitással.

Tegye valaki napját szebbé!