Fel tudja telepíteni a PECL modult a PHP számára?

Unfortunately, due to security reasons geoip PECL for PHP can not be installed on our servers. But you can use a regular geoip database for your PHP scripts. Sajnáljuk, de biztonsági okok miatt a geoip PECL PHP-nek nem telepíthető fel szervereinken. Viszont használhat egy normális geoip adatbázist a PHP szkriptjeinek.

Tegye valaki napját szebbé!