Tudásbázis

Keressen hasznos információkat, hibaelhárítási útmutatókat,
és egyéb technikai útmutatókat a Hostinger szolgáltatásaival kapcsolatban.

Do you support mcrypt?

Módosítva:
mcrypt

Yes, we do! However, please note that mcrypt was deprecated (no longer supported) in PHP v7.1. You can still use the mcrypt module in older PHP versions.